加载...

兼容性

iOS - 13.0,后来

——Android 6.0棉花糖和稍后

 

* Android设备还必须具备:蓝牙,WiFi.

滚动到顶部